Pap-test

Buonasera, ho effettuato nello stesso giorno pap-test, esame del sangue e dell’urina. Pap test risultato: striscio adeguato. Negativo per lesione intraepiteliale. Reperto infiammatorio. (Dalle analisi dell’urina è risultato che io avessi alcuni batteri, il mio medico mi ha già confermato che non è peró cistite). Giusto un paio di settimane prima avevo perdite gialle e odore che ho curato con Multi-gyn Actigel (odore sparito) che ho poi sospeso a una settimana dal pap test perchè sapevo che non potevo introdurre nulla. Lei cosa pensa? Potrebbe essere un po’ di vaginite? Perchè la ginecologa mi aveva detto che se trovava qualche infiammazione, mi avrebbe allegato la ricetta con qualche ovulo, invece non ho trovato nulla. Assumendo la pillola e avendo rapporti completi con il mio ragazzo, sono sempre super preoccupata. Grazie, saluti

La risposta

avatar Ginecologia - Barbara Bonazzi Dott.ssa Barbara Bonazzi

Mi sembra che non ci sia niente da  curare 

Domande correlate

Paura muffa in casa

avatar Ginecologia - Barbara Bonazzi Dott.ssa Barbara Bonazzi

No, stai tranquilla,….non mangiarla!

Vedi tutta la risposta

Pillola effiprev e ritardo

avatar Ginecologia - Barbara Bonazzi Dott.ssa Barbara Bonazzi

Può capitare, … non mi sembra ci siano problemi 

Vedi tutta la risposta

Dolore alle ovaie

avatar Ginecologia - Barbara Bonazzi Dott.ssa Barbara Bonazzi

Non si può dire quale sia il problema dato che hai dei dintomi così generalizzati  ma ti suggerirei esame urine e urinocoltura 

Vedi tutta la risposta

Scrivi la tua domanda agli Esperti ? clicca per informazioni sul servizio